<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.scitecheuropa.eu/xmlrpc.php" />
    <script>var et_site_url='https://www.scitecheuropa.eu';var et_post_id='90379';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg" /><link rel="icon" type="image/png" href="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-favicon-01.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Living Planet Index: 60% of animals extinct since 1970 | SciTech Europa</title>
<meta name="description" content="The Living Planet Index has found human consumption has directly contributed to the extinction of 60 per cent of the world’s vertebrate animals since 1970."/>
<link rel="canonical" href="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Living Planet Index: 60% of animals extinct since 1970 | SciTech Europa" />
<meta property="og:description" content="The Living Planet Index has found human consumption has directly contributed to the extinction of 60 per cent of the world’s vertebrate animals since 1970." />
<meta property="og:url" content="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/" />
<meta property="og:site_name" content="SciTech Europa" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="ecosystem" />
<meta property="article:tag" content="Environment" />
<meta property="article:tag" content="Environment &amp; Sustainability" />
<meta property="article:tag" content="marine biodiversity" />
<meta property="article:section" content="Environment &amp; Sustainability News" />
<meta property="article:published_time" content="2018-10-30T14:12:26+00:00" />
<meta property="og:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg" />
<meta property="og:image:secure_url" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Living Planet Index has found human consumption has directly contributed to the extinction of 60 per cent of the world’s vertebrate animals since 1970." />
<meta name="twitter:title" content="Living Planet Index: 60% of animals extinct since 1970 | SciTech Europa" />
<meta name="twitter:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scitecheuropa.eu/#organization","name":"","url":"https://www.scitecheuropa.eu/","sameAs":[]},{"@type":"WebSite","@id":"https://www.scitecheuropa.eu/#website","url":"https://www.scitecheuropa.eu/","name":"SciTech Europa","publisher":{"@id":"https://www.scitecheuropa.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.scitecheuropa.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#webpage","url":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/","inLanguage":"en-GB","name":"Living Planet Index: 60% of animals extinct since 1970 | SciTech Europa","isPartOf":{"@id":"https://www.scitecheuropa.eu/#website"},"image":{"@type":"ImageObject","@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#primaryimage","url":"https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg","width":1920,"height":1080,"caption":"Living Planet Index"},"primaryImageOfPage":{"@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#primaryimage"},"datePublished":"2018-10-30T14:12:26+00:00","dateModified":"2018-10-30T14:12:26+00:00","description":"The Living Planet Index has found human consumption has directly contributed to the extinction of 60 per cent of the world\u2019s vertebrate animals since 1970."},{"@type":"NewsArticle","@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#article","isPartOf":{"@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#webpage"},"author":{"@id":"https://www.scitecheuropa.eu/author/rosemarylobley/#author","name":"Rosemary Lobley"},"publisher":{"@id":"https://www.scitecheuropa.eu/#organization"},"headline":"Living Planet Index: 60% of animals wiped out by humanity since 1970","datePublished":"2018-10-30T14:12:26+00:00","dateModified":"2018-10-30T14:12:26+00:00","commentCount":"1","mainEntityOfPage":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#webpage","image":{"@id":"https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/#primaryimage"},"keywords":"climate change,ecosystem,Environment,Environment &amp; Sustainability,marine biodiversity","articleSection":"Environment &amp; Sustainability News","copyrightYear":"2018","copyrightHolder":{"@id":"https://www.scitecheuropa.eu#organization"}},{"@type":"Person","@id":"https://www.scitecheuropa.eu/author/rosemarylobley/#author","name":"Rosemary Lobley","image":{"@type":"ImageObject","@id":"https://www.scitecheuropa.eu/#personlogo","url":"https://secure.gravatar.com/avatar/8dca63cb059e1155d6cfe9604167f029?s=96&d=mm&r=g","caption":"Rosemary Lobley"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Feed" href="https://www.scitecheuropa.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Comments Feed" href="https://www.scitecheuropa.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Living Planet Index: 60% of animals wiped out by humanity since 1970 Comments Feed" href="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scitecheuropa.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.01&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-125--125.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-1920--1200.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-250--250.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--250.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--600.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-320--100_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-320--100.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-336--280.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-468--60.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-728--90.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/default-extra.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_error_log_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/error_log.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-3.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/html.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-3.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-1.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-3.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/monarch/css/style.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CMerriweather+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Condensed%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.scitecheuropa.eu/wp-content/themes/europa/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.scitecheuropa.eu/wp-content/themes/europa-child/style.css?ver=8.5.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scitecheuropa.eu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-admin/js/media-upload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.scitecheuropa.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scitecheuropa.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scitecheuropa.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.scitecheuropa.eu/?p=90379' />
<link rel="alternate" type="application/json+oembed" href="https://www.scitecheuropa.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fliving-planet-index-60-animals%2F90379%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scitecheuropa.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fliving-planet-index-60-animals%2F90379%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scitecheuropa.eu\/wp-admin\/","wpRestNonce":"57b7b5c92f","wpRestUrl":"https:\/\/www.scitecheuropa.eu\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25735239-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25735239-4');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scitecheuropa.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/category/news/environment-sustainability-news/",
                                "name": "Environment &amp; Sustainability News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/",
                                "name": "Living Planet Index: 60% of animals wiped out by humanity since 1970"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-90379 single-format-standard et_monarch living-planet-index-60-animals global-block-template-9 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-12"><a title="Home" href="https://www.scitecheuropa.eu/">Home</a></li>
<li id="menu-item-82967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-82967"><a title="EU Science &#038; Technology News" href="https://www.scitecheuropa.eu/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94793"><a title="Digital Innovation News" href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></li>
	<li id="menu-item-85678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85678"><a title="Environment &#038; Sustainability News" href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &#038; Sustainability News</a></li>
	<li id="menu-item-85679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85679"><a title="Health Research News" href="https://www.scitecheuropa.eu/category/news/health-research-news/">Health Research News</a></li>
	<li id="menu-item-85680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85680"><a title="Materials &#038; Nanotechnology News" href="https://www.scitecheuropa.eu/category/news/materials-nanotechnology-news/">Materials &#038; Nanotechnology News</a></li>
	<li id="menu-item-85681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85681"><a title="Research &#038; Development News" href="https://www.scitecheuropa.eu/category/news/research-development-news/">Research &#038; Development News</a></li>
	<li id="menu-item-85682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85682"><a title="Space News" href="https://www.scitecheuropa.eu/category/news/space-news/">Space News</a></li>
</ul>
</li>
<li id="menu-item-82269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82269"><a title="Partner Profiles" href="https://www.scitecheuropa.eu/category/partner-profiles/">Partner Profiles</a></li>
<li id="menu-item-82279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82279"><a title="Special Reports" href="https://www.scitecheuropa.eu/category/special-reports/">Special Reports</a></li>
<li id="menu-item-82510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82510"><a title="Publications" href="https://www.scitecheuropa.eu/category/publications/">Publications<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82599"><a title="Science &#038; Technology Issues" href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/">Science &#038; Technology Issues</a></li>
</ul>
</li>
<li id="menu-item-82294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82294"><a title="eBooks" href="https://www.scitecheuropa.eu/category/ebooks/">eBooks</a></li>
<li id="menu-item-15" class="menu-item-gov menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Government  Europa" href="https://www.governmenteuropa.eu">Government Europa</a></li>
<li id="menu-item-16" class="menu-item-health menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Health Europa" href="https://www.healtheuropa.eu">Health Europa</a></li>
<li id="menu-item-82472" class="menu-item-subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-82472"><a href="https://www.scitecheuropa.eu/subscribe/">Subscribe</a></li>
<li id="menu-item-91508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91508"><a title="Laboratory Supplies Directory" href="https://www.scitecheuropa.directory">Directory</a></li>
<li id="menu-item-93212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93212"><a title="About Us" href="https://www.scitecheuropa.eu/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-93213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93213"><a title="Our Management Team" href="https://www.scitecheuropa.eu/our-management-team/">Our Management Team</a></li>
	<li id="menu-item-93214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93214"><a title="Our Editors" href="https://www.scitecheuropa.eu/our-editors/">Our Editors</a></li>
	<li id="menu-item-93215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93215"><a title="Our Editorial Board" href="https://www.scitecheuropa.eu/our-editorial-board/">Our Editorial Board</a></li>
	<li id="menu-item-93216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93216"><a title="Testimonials" href="https://www.scitecheuropa.eu/category/testimonials/">Testimonials</a></li>
	<li id="menu-item-93217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93217"><a title="Charity Partnership" href="https://www.scitecheuropa.eu/charity-partnership/">Charity Partnership</a></li>
	<li id="menu-item-93218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93218"><a title="Sales Approach" href="https://www.scitecheuropa.eu/sales-approach/">Sales Approach</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.scitecheuropa.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, May 20, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-85696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-85696"><a title="Contact Us" href="https://www.scitecheuropa.eu/contact-us/">Contact Us</a></li>
<li id="menu-item-93073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93073"><a title="Press Releases" href="https://www.scitecheuropa.eu/press-releases/">Press Releases</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.scitecheuropa.eu/">
			<img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-mobile-retina.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-mobile-main.png" alt="Scitech Europa" title="Scitech Europa"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.scitecheuropa.eu/">
			<img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-retina-300x99.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png" alt="Scitech Europa" title="Scitech Europa"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12"><a title="Home" href="https://www.scitecheuropa.eu/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-82967"><a title="EU Science &#038; Technology News" href="https://www.scitecheuropa.eu/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94793"><a title="Digital Innovation News" href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85678"><a title="Environment &#038; Sustainability News" href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &#038; Sustainability News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85679"><a title="Health Research News" href="https://www.scitecheuropa.eu/category/news/health-research-news/">Health Research News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85680"><a title="Materials &#038; Nanotechnology News" href="https://www.scitecheuropa.eu/category/news/materials-nanotechnology-news/">Materials &#038; Nanotechnology News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85681"><a title="Research &#038; Development News" href="https://www.scitecheuropa.eu/category/news/research-development-news/">Research &#038; Development News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85682"><a title="Space News" href="https://www.scitecheuropa.eu/category/news/space-news/">Space News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82269"><a title="Partner Profiles" href="https://www.scitecheuropa.eu/category/partner-profiles/">Partner Profiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82279"><a title="Special Reports" href="https://www.scitecheuropa.eu/category/special-reports/">Special Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82510"><a title="Publications" href="https://www.scitecheuropa.eu/category/publications/">Publications</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82599"><a title="Science &#038; Technology Issues" href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/">Science &#038; Technology Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82294"><a title="eBooks" href="https://www.scitecheuropa.eu/category/ebooks/">eBooks</a></li>
<li class="menu-item-gov menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15"><a title="Government  Europa" href="https://www.governmenteuropa.eu">Government Europa</a></li>
<li class="menu-item-health menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16"><a title="Health Europa" href="https://www.healtheuropa.eu">Health Europa</a></li>
<li class="menu-item-subscribe menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82472"><a href="https://www.scitecheuropa.eu/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91508"><a title="Laboratory Supplies Directory" href="https://www.scitecheuropa.directory">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-93212"><a title="About Us" href="https://www.scitecheuropa.eu/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93213"><a title="Our Management Team" href="https://www.scitecheuropa.eu/our-management-team/">Our Management Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93214"><a title="Our Editors" href="https://www.scitecheuropa.eu/our-editors/">Our Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93215"><a title="Our Editorial Board" href="https://www.scitecheuropa.eu/our-editorial-board/">Our Editorial Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93216"><a title="Testimonials" href="https://www.scitecheuropa.eu/category/testimonials/">Testimonials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93217"><a title="Charity Partnership" href="https://www.scitecheuropa.eu/charity-partnership/">Charity Partnership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93218"><a title="Sales Approach" href="https://www.scitecheuropa.eu/sales-approach/">Sales Approach</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.scitecheuropa.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.scitecheuropa.eu/">
            <img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-retina-300x99.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png" alt="Scitech Europa" title="Scitech Europa"/>
            <span class="td-visual-hidden">SciTech Europa</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
<div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-15 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.scitecheuropa.eu?bsa_pro_id=29&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.scitecheuropa.eu/wp-content/uploads/bsa-pro-upload/1527844852-banner-728x90-23770-waterlo-001.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "15";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-15 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-15');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.scitecheuropa.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.scitecheuropa.eu/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Environment &amp;amp; Sustainability News" class="entry-crumb" href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &amp; Sustainability News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Living Planet Index: 60% of animals wiped out by humanity since 1970</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-90379" class="post-90379 post type-post status-publish format-standard has-post-thumbnail hentry category-environment-sustainability-news tag-climate-change tag-ecosystem tag-environment tag-environment-sustainability tag-marine-biodiversity" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.scitecheuropa.eu/category/news/">News</a></li><li class="entry-category"><a  href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &amp; Sustainability News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Living Planet Index: 60% of animals wiped out by humanity since 1970</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-30T14:12:26+00:00" >30th October 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-696x392.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-696x392.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Living Planet Index" title="Living Planet Index"/><figcaption class="wp-caption-text">© iStock/Young777</figcaption></figure></div>
        <h2>A report commissioned by the World Wildlife Fund (WWF), the Living Planet Index, has found that human consumption of food and resources across the globe has directly contributed to the extinction of 60 per cent of the world’s vertebrate animals since 1970.</h2>
<p>The Living Planet Index, produced by the London Zoological Society for the <a href="https://www.wwf.org.uk" target="_blank" rel="nofollow noopener">WWF</a>, is created using data on more than 4,000 species of mammals, birds, fish, reptiles and amphibians.</p>
<p>Ecosystems and habitats have been irrevocably impacted by humanity through farming, city expansion, deforestation and pollution, among other destructive activities. The Living Planet Index cited destruction of habitats, usually to create farmland, as the primary cause of extinction; and singled out the impacts of animals being killed for food and overfishing. Chemical pollution – particularly its impact on sealife – and the introduction of invasive species and disease prompted by global trade were also cited as significantly destructive human activities.</p>
<p>The Living Planet Index found freshwater habitats have been the hardest hit, seeing an overall population collapse of 83 per cent; attributed to the significant use of fresh water by <a href="https://www.scitecheuropa.eu/agriculture-climate-change/86290/">agriculture</a> and the proliferation of dams. The most affected regions are South and Central America with a population drop of 89 per cent, predominantly due to rampant deforestation.</p>
<p>Wildlife and ecosystems are essential to continued human survival, contributing to food, water, pollination; and regulating climate change. Conservation efforts directed at specific species have been shown to be effective – tiger populations have grown by 20 per cent in India since it introduced conservation measures; and elsewhere giant pandas and otters, both of which have been the subject of preservation efforts, are thriving – but, as detailed in the Living Planet Index, human consumption remains the predominant issue. WWF director general Marco Lambertini said: “We can no longer ignore the impact of current unsustainable production models and wasteful lifestyles.”</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_nospace et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fliving-planet-index-60-animals%2F90379%2F&#038;title=Living%20Planet%20Index%3A%2060%25%20of%20animals%20wiped%20out%20by%20humanity%20since%201970" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="90379" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Living%20Planet%20Index%3A%2060%25%20of%20animals%20wiped%20out%20by%20humanity%20since%201970&#038;url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fliving-planet-index-60-animals%2F90379%2F&#038;via=ScitechEuropa" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="90379" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.scitecheuropa.eu%2Fliving-planet-index-60-animals%2F90379%2F&#038;t=Living%20Planet%20Index%3A%2060%25%20of%20animals%20wiped%20out%20by%20humanity%20since%201970" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="90379" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="90379" data-permalink="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/" data-title="Living Planet Index: 60% of animals wiped out by humanity since 1970" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><div class="mk-custom-module-container">


</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5ce313b0ae284_rand td_block_template_9"><a onclick="gtag('event', 'Internal Banner Click', {'event_category': 'Internal Banners','event_label': 'Laboratory Supplies Directory (Now Live)'});" href="https://www.scitecheuropa.directory" target="_blank"><img src="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/scitech-europa-laboratory-supplies-directory-live-banner-001.jpg" alt="Laboratory Supplies Directory - Now Live"></a>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.scitecheuropa.eu/tag/climate-change/">climate change</a></li><li><a href="https://www.scitecheuropa.eu/tag/ecosystem/">ecosystem</a></li><li><a href="https://www.scitecheuropa.eu/tag/environment/">Environment</a></li><li><a href="https://www.scitecheuropa.eu/tag/environment-sustainability/">Environment &amp; Sustainability</a></li><li><a href="https://www.scitecheuropa.eu/tag/marine-biodiversity/">marine biodiversity</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.scitecheuropa.eu/author/rosemarylobley/">Rosemary Lobley</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rosemary Lobley"></span><meta itemprop="datePublished" content="2018-10-30T14:12:26+00:00"><meta itemprop="dateModified" content="2018-10-30T14:12:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png"></span><meta itemprop="name" content="SciTech Europa"></span><meta itemprop="headline " content="Living Planet Index: 60% of animals wiped out by humanity since 1970"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-Young777.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ce313b0ae627_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5ce313b0ae627" ><script>var block_td_uid_2_5ce313b0ae627 = new tdBlock();
block_td_uid_2_5ce313b0ae627.id = "td_uid_2_5ce313b0ae627";
block_td_uid_2_5ce313b0ae627.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ce313b0ae627_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ce313b0ae627_rand","tdc_css_class_style":"td_uid_2_5ce313b0ae627_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":90379,"live_filter_cur_post_author":"30","block_template_id":""}';
block_td_uid_2_5ce313b0ae627.td_column_number = "3";
block_td_uid_2_5ce313b0ae627.block_type = "td_block_related_posts";
block_td_uid_2_5ce313b0ae627.post_count = "6";
block_td_uid_2_5ce313b0ae627.found_posts = "267";
block_td_uid_2_5ce313b0ae627.header_color = "";
block_td_uid_2_5ce313b0ae627.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ce313b0ae627.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_2_5ce313b0ae627);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ce313b0af8d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ce313b0ae627" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ce313b0af90b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ce313b0ae627" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ce313b0ae627 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/environmental-toxins-sexual-development-fertility/95186/" rel="bookmark" title="How do environmental toxins affect sexual development and fertility?"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/environmental-toxins-sexual-development-fertility-iStock-simonkr-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/environmental-toxins-sexual-development-fertility-iStock-simonkr-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/environmental-toxins-sexual-development-fertility-iStock-simonkr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image to illustrate environmental toxins such as pesticides, which may have an effect on sexual development and fertility" title="How do environmental toxins affect sexual development and fertility?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/environmental-toxins-sexual-development-fertility/95186/" rel="bookmark" title="How do environmental toxins affect sexual development and fertility?">How do environmental toxins affect sexual development and fertility?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/oceanic-lithosphere-subduction-zone/95148/" rel="bookmark" title="Does the Horseshoe Abyssal Plain represent the start of a new subduction zone?"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/iStock-MarcelC-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/iStock-MarcelC-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/iStock-MarcelC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image of the Earth to illustrate the concept of the oceanic lithosphere and theHorseshoe Abyssal Plain which may be the start of a new subduction zone." title="Does the Horseshoe Abyssal Plain represent the start of a new subduction zone?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/oceanic-lithosphere-subduction-zone/95148/" rel="bookmark" title="Does the Horseshoe Abyssal Plain represent the start of a new subduction zone?">Does the Horseshoe Abyssal Plain represent the start of a new subduction zone?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/endangered-species-asian-elephants/95127/" rel="bookmark" title="Should we rethink the definition of endangered species to save Asian elephants?"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/endangered-species-definition-copyright-UDAWALAWE-ELEPHANT-RESEARCH-PROJECT-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/endangered-species-definition-copyright-UDAWALAWE-ELEPHANT-RESEARCH-PROJECT-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/endangered-species-definition-copyright-UDAWALAWE-ELEPHANT-RESEARCH-PROJECT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image to illustrate the concept of a new endangered species definition" title="Should we rethink the definition of endangered species to save Asian elephants?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/endangered-species-asian-elephants/95127/" rel="bookmark" title="Should we rethink the definition of endangered species to save Asian elephants?">Should we rethink the definition of endangered species to save Asian elephants?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/plastic-pollution-plastic-waste/95100/" rel="bookmark" title="Plastic pollution at sea: how does our plastic waste arrive in the ocean and how can we stop it?"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/plastic-pollution-romolatavani-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/plastic-pollution-romolatavani-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/plastic-pollution-romolatavani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image to illustrate plastic pollution" title="Plastic pollution at sea: how does our plastic waste arrive in the ocean and how can we stop it?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/plastic-pollution-plastic-waste/95100/" rel="bookmark" title="Plastic pollution at sea: how does our plastic waste arrive in the ocean and how can we stop it?">Plastic pollution at sea: how does our plastic waste arrive in the ocean and how can we stop it?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/organic-animal-farms-birds/95085/" rel="bookmark" title="How organic animal farms increase the numbers of birds in agricultural environments"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image to illustrate the concept of organic animal farms in proximity to birds" title="How organic animal farms increase the numbers of birds in agricultural environments"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/organic-animal-farms-birds/95085/" rel="bookmark" title="How organic animal farms increase the numbers of birds in agricultural environments">How organic animal farms increase the numbers of birds in agricultural environments</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/eco-friendly-flood-schemes/95069/" rel="bookmark" title="The economic and environmental benefits of eco friendly flood schemes"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-VuCongDanh-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-VuCongDanh-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/eco-friendly-flood-schemes-VuCongDanh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="An image to illustrate eco friendly flood schemes" title="The economic and environmental benefits of eco friendly flood schemes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/eco-friendly-flood-schemes/95069/" rel="bookmark" title="The economic and environmental benefits of eco friendly flood schemes">The economic and environmental benefits of eco friendly flood schemes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ce313b0ae627" data-td_block_id="td_uid_2_5ce313b0ae627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ce313b0ae627" data-td_block_id="td_uid_2_5ce313b0ae627"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_9">
                <h4 class="td-comments-title td-block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-8253">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='https://www.wakeupuk.net/2019/05/07/leftish-apocalyptic-environmentalism-and-the-ideology-of-overpopulation/' rel='external nofollow' class='url'>Leftish apocalyptic environmentalism and the ideology of overpopulation - Wake Up UK</a></cite>

                    <a class="comment-link" href="#comment-8253">
                        <time pubdate="1557218694">7th May 2019 at 9:44 am</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] fact, support Barrett&#8217;s argument, but rather supports this response to his essay. The report concludes: &#8220;We can no longer ignore the impact of current unsustainable production models and wasteful [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-8253">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-8253' onclick='return addComment.moveForm( "comment-8253", "8253", "respond", "90379" )' aria-label='Reply to Leftish apocalyptic environmentalism and the ideology of overpopulation - Wake Up UK'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/living-planet-index-60-animals/90379/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.scitecheuropa.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='90379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4831cd2eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <!-- START MK Ad Spaces -->

<div style="height:30px; width:100%; display:block;"></div>
<!-- END MK Ad Spaces -->

<aside class="td_block_template_9 widget widget_monarchwidget"><h4 class="td-block-title"><span>Follow SciTech Europa</span></h4><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/scitech-europa/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="90379" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/ScitechEuropa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="90379" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="https://www.facebook.com/SciTechEuropa/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="90379" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></aside><aside class="td_block_template_9 widget widget_text">			<div class="textwidget">
</div>
		</aside><aside class="td_block_template_9 widget widget_search"><h4 class="td-block-title"><span>Search SciTech Europa</span></h4><form method="get" class="td-search-form-widget" action="https://www.scitecheuropa.eu/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_5_5ce313b0b1fb7_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ce313b0b1fb7" ><script>var block_td_uid_5_5ce313b0b1fb7 = new tdBlock();
block_td_uid_5_5ce313b0b1fb7.id = "td_uid_5_5ce313b0b1fb7";
block_td_uid_5_5ce313b0b1fb7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1435","category_ids":"","custom_title":"SciTech Special Reports","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5ce313b0b1fb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ce313b0b1fb7_rand","tdc_css_class_style":"td_uid_5_5ce313b0b1fb7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ce313b0b1fb7.td_column_number = "1";
block_td_uid_5_5ce313b0b1fb7.block_type = "td_block_7_mk_custom";
block_td_uid_5_5ce313b0b1fb7.post_count = "4";
block_td_uid_5_5ce313b0b1fb7.found_posts = "16";
block_td_uid_5_5ce313b0b1fb7.header_color = "";
block_td_uid_5_5ce313b0b1fb7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ce313b0b1fb7.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5ce313b0b1fb7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SciTech Special Reports</span></h4></div><div id=td_uid_5_5ce313b0b1fb7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway"><img width="100" height="54" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-300x163.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-768x417.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-1024x556.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-773x420.jpg 773w" sizes="(max-width: 100px) 100vw, 100px" alt="The production process" title="Personalised skin tissue therapy underway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway">Personalised skin tissue therapy underway</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:56+00:00" >12th April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Farms" title="Innovation and Adoption: Use of precision technologies on farms"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms">Innovation and Adoption: Use of precision technologies on farms</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-21T13:35:05+00:00" >21st November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/microorganisms-life-energetic-edge/90481/" rel="bookmark" title="Microorganisms: Life on the energetic edge"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Microorganisms" title="Microorganisms: Life on the energetic edge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/microorganisms-life-energetic-edge/90481/" rel="bookmark" title="Microorganisms: Life on the energetic edge">Microorganisms: Life on the energetic edge</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T10:39:39+00:00" >5th November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/mypl-oncology-treatment/89822/" rel="bookmark" title="A mobile decision facilitator for oncology treatment"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/iStock-KatarzynaBialasiewicz-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="MYPL" title="A mobile decision facilitator for oncology treatment"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/mypl-oncology-treatment/89822/" rel="bookmark" title="A mobile decision facilitator for oncology treatment">A mobile decision facilitator for oncology treatment</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T12:19:06+00:00" >12th October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_6_5ce313b0b3cb2_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ce313b0b3cb2" ><script>var block_td_uid_6_5ce313b0b3cb2 = new tdBlock();
block_td_uid_6_5ce313b0b3cb2.id = "td_uid_6_5ce313b0b3cb2";
block_td_uid_6_5ce313b0b3cb2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1738","category_ids":"","custom_title":"SciTech eBooks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ce313b0b3cb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ce313b0b3cb2_rand","tdc_css_class_style":"td_uid_6_5ce313b0b3cb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ce313b0b3cb2.td_column_number = "1";
block_td_uid_6_5ce313b0b3cb2.block_type = "td_block_7_mk_custom";
block_td_uid_6_5ce313b0b3cb2.post_count = "2";
block_td_uid_6_5ce313b0b3cb2.found_posts = "25";
block_td_uid_6_5ce313b0b3cb2.header_color = "";
block_td_uid_6_5ce313b0b3cb2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ce313b0b3cb2.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5ce313b0b3cb2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SciTech eBooks</span></h4></div><div id=td_uid_6_5ce313b0b3cb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Cardiology" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research">The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T12:59:30+00:00" >3rd April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/electric-propulsion-technology/93706/" rel="bookmark" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Enpulsion, micro and nanosatelletite electric propulsion systems" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/electric-propulsion-technology/93706/" rel="bookmark" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market">IFM nanothrusters and the future of electric propulsion technology in the...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T14:16:36+00:00" >28th March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_7_5ce313b0b4ead_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ce313b0b4ead" ><script>var block_td_uid_7_5ce313b0b4ead = new tdBlock();
block_td_uid_7_5ce313b0b4ead.id = "td_uid_7_5ce313b0b4ead";
block_td_uid_7_5ce313b0b4ead.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1430","category_ids":"","custom_title":"SciTech Partners","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ce313b0b4ead_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ce313b0b4ead_rand","tdc_css_class_style":"td_uid_7_5ce313b0b4ead_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ce313b0b4ead.td_column_number = "1";
block_td_uid_7_5ce313b0b4ead.block_type = "td_block_7_mk_custom";
block_td_uid_7_5ce313b0b4ead.post_count = "4";
block_td_uid_7_5ce313b0b4ead.found_posts = "39";
block_td_uid_7_5ce313b0b4ead.header_color = "";
block_td_uid_7_5ce313b0b4ead.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ce313b0b4ead.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_7_5ce313b0b4ead);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SciTech Partners</span></h4></div><div id=td_uid_7_5ce313b0b4ead class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/astroparticle-linear-accelerator/94753/" rel="bookmark" title="Cosmology, nuclei and astroparticle physics: The Linear Accelerator Laboratory Director Achille Stocch"><img width="100" height="55" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/LINERA1-24652-pp-logo-100x55.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/LINERA1-24652-pp-logo-100x55.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/LINERA1-24652-pp-logo-300x166.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/LINERA1-24652-pp-logo.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="Astroparticle" title="Cosmology, nuclei and astroparticle physics: The Linear Accelerator Laboratory Director Achille Stocch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/astroparticle-linear-accelerator/94753/" rel="bookmark" title="Cosmology, nuclei and astroparticle physics: The Linear Accelerator Laboratory Director Achille Stocch">Cosmology, nuclei and astroparticle physics: The Linear Accelerator Laboratory Director Achille...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T10:04:12+00:00" >3rd May 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/marine-technology-aalto-university/94705/" rel="bookmark" title="Education in marine technology at Aalto university school of engineering"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/05/aalto-uni-logo-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="MARITIME" title="Education in marine technology at Aalto university school of engineering"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/marine-technology-aalto-university/94705/" rel="bookmark" title="Education in marine technology at Aalto university school of engineering">Education in marine technology at Aalto university school of engineering</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T11:03:48+00:00" >2nd May 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/personalised-skin-cutiss/91082/" rel="bookmark" title="Addressing unmet clinical needs in burns and trauma by developing personalised skin"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/CUTISSA1-24371-logo-PP-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Personalised skin" title="Addressing unmet clinical needs in burns and trauma by developing personalised skin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/personalised-skin-cutiss/91082/" rel="bookmark" title="Addressing unmet clinical needs in burns and trauma by developing personalised skin">Addressing unmet clinical needs in burns and trauma by developing personalised...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T15:00:56+00:00" >12th April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/helsinki-institute-physics-finnish-organising-particle-physics-research/94004/" rel="bookmark" title="Helsinki Institute of Physics – The Finnish way of organising particle physics research"><img width="100" height="55" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/04/HELSIN10-24946-logo-100x55.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/04/HELSIN10-24946-logo-100x55.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/04/HELSIN10-24946-logo-300x166.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/04/HELSIN10-24946-logo.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="Physics" title="Helsinki Institute of Physics – The Finnish way of organising particle physics research"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/helsinki-institute-physics-finnish-organising-particle-physics-research/94004/" rel="bookmark" title="Helsinki Institute of Physics – The Finnish way of organising particle physics research">Helsinki Institute of Physics – The Finnish way of organising particle...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T09:12:54+00:00" >3rd April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_9_5ce313b0b6bfc_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ce313b0b6bfc" ><script>var block_td_uid_9_5ce313b0b6bfc = new tdBlock();
block_td_uid_9_5ce313b0b6bfc.id = "td_uid_9_5ce313b0b6bfc";
block_td_uid_9_5ce313b0b6bfc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1435","category_ids":"","custom_title":"Latest Special Reports","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ce313b0b6bfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ce313b0b6bfc_rand","tdc_css_class_style":"td_uid_9_5ce313b0b6bfc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ce313b0b6bfc.td_column_number = "1";
block_td_uid_9_5ce313b0b6bfc.block_type = "td_block_7_mk_custom";
block_td_uid_9_5ce313b0b6bfc.post_count = "3";
block_td_uid_9_5ce313b0b6bfc.found_posts = "16";
block_td_uid_9_5ce313b0b6bfc.header_color = "";
block_td_uid_9_5ce313b0b6bfc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ce313b0b6bfc.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_9_5ce313b0b6bfc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Special Reports</span></h4></div><div id=td_uid_9_5ce313b0b6bfc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway"><img width="100" height="54" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-300x163.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-768x417.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-1024x556.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-773x420.jpg 773w" sizes="(max-width: 100px) 100vw, 100px" alt="The production process" title="Personalised skin tissue therapy underway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway">Personalised skin tissue therapy underway</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:56+00:00" >12th April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Farms" title="Innovation and Adoption: Use of precision technologies on farms"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms">Innovation and Adoption: Use of precision technologies on farms</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-21T13:35:05+00:00" >21st November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/microorganisms-life-energetic-edge/90481/" rel="bookmark" title="Microorganisms: Life on the energetic edge"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/Fig1-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Microorganisms" title="Microorganisms: Life on the energetic edge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/microorganisms-life-energetic-edge/90481/" rel="bookmark" title="Microorganisms: Life on the energetic edge">Microorganisms: Life on the energetic edge</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T10:39:39+00:00" >5th November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_10_5ce313b0b77cc_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ce313b0b77cc" ><script>var block_td_uid_10_5ce313b0b77cc = new tdBlock();
block_td_uid_10_5ce313b0b77cc.id = "td_uid_10_5ce313b0b77cc";
block_td_uid_10_5ce313b0b77cc.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1738","category_ids":"","custom_title":"Latest eBooks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ce313b0b77cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ce313b0b77cc_rand","tdc_css_class_style":"td_uid_10_5ce313b0b77cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ce313b0b77cc.td_column_number = "1";
block_td_uid_10_5ce313b0b77cc.block_type = "td_block_7_mk_custom";
block_td_uid_10_5ce313b0b77cc.post_count = "2";
block_td_uid_10_5ce313b0b77cc.found_posts = "25";
block_td_uid_10_5ce313b0b77cc.header_color = "";
block_td_uid_10_5ce313b0b77cc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ce313b0b77cc.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_10_5ce313b0b77cc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest eBooks</span></h4></div><div id=td_uid_10_5ce313b0b77cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Cardiology" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research">The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T12:59:30+00:00" >3rd April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/electric-propulsion-technology/93706/" rel="bookmark" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/AMRPROPU-22857-fc-wordpress-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Enpulsion, micro and nanosatelletite electric propulsion systems" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/electric-propulsion-technology/93706/" rel="bookmark" title="IFM nanothrusters and the future of electric propulsion technology in the satellite market">IFM nanothrusters and the future of electric propulsion technology in the...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T14:16:36+00:00" >28th March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_11_5ce313b0b8070_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5ce313b0b8070" ><script>var block_td_uid_11_5ce313b0b8070 = new tdBlock();
block_td_uid_11_5ce313b0b8070.id = "td_uid_11_5ce313b0b8070";
block_td_uid_11_5ce313b0b8070.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1739","category_ids":"","custom_title":"Latest Publications","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5ce313b0b8070_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ce313b0b8070_rand","tdc_css_class_style":"td_uid_11_5ce313b0b8070_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ce313b0b8070.td_column_number = "1";
block_td_uid_11_5ce313b0b8070.block_type = "td_block_7_mk_custom";
block_td_uid_11_5ce313b0b8070.post_count = "2";
block_td_uid_11_5ce313b0b8070.found_posts = "30";
block_td_uid_11_5ce313b0b8070.header_color = "";
block_td_uid_11_5ce313b0b8070.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ce313b0b8070.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_11_5ce313b0b8070);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Publications</span></h4></div><div id=td_uid_11_5ce313b0b8070 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-30/93186/" rel="bookmark" title="SciTech Europa Quarterly Issue 30"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/SciTech-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="digital agenda in europe" title="SciTech Europa Quarterly Issue 30"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-30/93186/" rel="bookmark" title="SciTech Europa Quarterly Issue 30">SciTech Europa Quarterly Issue 30</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/" class="td-post-category">SciTech Europa Quarterly</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T10:34:02+00:00" >1st March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-29/91322/" rel="bookmark" title="SciTech Europa Quarterly issue 29"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-100x141.png" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-100x141.png 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-212x300.png 212w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-768x1086.png 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-724x1024.png 724w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-696x984.png 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover.png 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/cover-297x420.png 297w" sizes="(max-width: 100px) 100vw, 100px" alt="SciTech Europa Quarterly issue 29" title="SciTech Europa Quarterly issue 29"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-29/91322/" rel="bookmark" title="SciTech Europa Quarterly issue 29">SciTech Europa Quarterly issue 29</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/" class="td-post-category">SciTech Europa Quarterly</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T11:38:59+00:00" >7th December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.scitecheuropa.eu/"><img class="td-retina-data" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-white-main.png" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-white-retina-300x99.png" alt="Scitech Europa" title="Scitech Europa" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Scitech Europa website exists to provide up to the minute news and developments from across the entire spectrum of the European science and technology community.

<div class="footer-email-wrap">Contact us: <a href="mailto:info@scitecheuropa.eu">info@scitecheuropa.eu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-82498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82498"><a title="Privacy Policy" href="https://www.scitecheuropa.eu/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86426"><a title="Helpsheets" href="https://www.scitecheuropa.eu/helpsheets/">Helpsheets</a></li>
<li id="menu-item-82499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82499"><a title="Terms &#038; Conditions" href="https://www.scitecheuropa.eu/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-86497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86497"><a title="Complaints Policy" href="https://www.scitecheuropa.eu/feedback-complaints/">Feedback &#038; Complaints</a></li>
<li id="menu-item-93219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93219"><a title="Preparing for GDPR" href="https://www.scitecheuropa.eu/general-data-protection-regulation/">Preparing for GDPR</a></li>
<li id="menu-item-93220" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93220"><a title="GDPR Privacy Policy" href="https://www.scitecheuropa.eu/gdpr-privacy-policy/">GDPR Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Pan European Networks Ltd                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.scitecheuropa.eu/living-planet-index-60-animals/90379/" data-title="Living Planet Index: 60% of animals wiped out by humanity since 1970" data-post_id="90379"></div>
					</div>
				</div><div class="mk-footer-bottom-bar-wrapper"><strong>UK OFFICE:</strong> +44 (0)1260 273 802<div class="mk-copyright-info">© 2018 - Published by Pan European Networks Ltd in Congleton, United Kingdom. - Co. Reg. No: 7652562<br />Disclaimer: www.scitecheuropa.eu is an independent portal and is not responsible for the content of external sites.<br />Please Note: Phone calls may be recorded for training and monitoring purposes.</div><div class="mk-creative-commons"><a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank"><img alt="Creative Commons Licence" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5ce313b0bb53c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.scitecheuropa.eu\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.scitecheuropa.eu\/living-planet-index-60-animals\/90379\/","stats_nonce":"9d129a18da","share_counts":"c772bf14a6","follow_counts":"04ca12f92f","total_counts":"34c8805276","media_single":"77021e092a","media_total":"19446e0ab7","generate_all_window_nonce":"45b7344ab0","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/js/custom.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/themes/europa/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.12.1'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[90379]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.scitecheuropa.eu/wp-content/themes/europa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.scitecheuropa.eu/wp-content/themes/europa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ce313b0bb6b7"></textarea>
						<div id="td_live_css_uid_1_5ce313b0bb6b7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ce313b0bb6b7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ce313b0bb6b7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>