<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.scitecheuropa.eu/xmlrpc.php" />
    <script>var et_site_url='https://www.scitecheuropa.eu';var et_post_id='98233';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg" /><link rel="icon" type="image/png" href="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-favicon-01.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Using AI and machine learning to predict lightning | SciTech Europa</title>
<meta name="description" content="The most unpredictable phenomena, lightning is disruptive. Scientists have developed a system that predicts lightning 30 minutes before it strikes."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Using AI and machine learning to predict lightning | SciTech Europa" />
<meta property="og:description" content="The most unpredictable phenomena, lightning is disruptive. Scientists have developed a system that predicts lightning 30 minutes before it strikes." />
<meta property="og:url" content="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/" />
<meta property="og:site_name" content="SciTech Europa" />
<meta property="article:tag" content="Artificial Intelligence" />
<meta property="article:tag" content="Machine Learning" />
<meta property="article:tag" content="Metrology" />
<meta property="article:tag" content="Nature" />
<meta property="article:section" content="Digital Innovation News" />
<meta property="article:published_time" content="2019-11-07T10:31:54+00:00" />
<meta property="article:modified_time" content="2019-11-07T14:33:26+00:00" />
<meta property="og:updated_time" content="2019-11-07T14:33:26+00:00" />
<meta property="og:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg" />
<meta property="og:image:secure_url" content="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The most unpredictable phenomena, lightning is disruptive. Scientists have developed a system that predicts lightning 30 minutes before it strikes." />
<meta name="twitter:title" content="Using AI and machine learning to predict lightning | SciTech Europa" />
<meta name="twitter:image" content="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scitecheuropa.eu/#website","url":"https://www.scitecheuropa.eu/","name":"SciTech Europa","potentialAction":{"@type":"SearchAction","target":"https://www.scitecheuropa.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/#primaryimage","url":"https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg","width":1920,"height":1080,"caption":"Lightning strike"},{"@type":"WebPage","@id":"https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/#webpage","url":"https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/","inLanguage":"en-GB","name":"Using AI and machine learning to predict lightning | SciTech Europa","isPartOf":{"@id":"https://www.scitecheuropa.eu/#website"},"primaryImageOfPage":{"@id":"https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/#primaryimage"},"datePublished":"2019-11-07T10:31:54+00:00","dateModified":"2019-11-07T14:33:26+00:00","author":{"@id":"https://www.scitecheuropa.eu/#/schema/person/2ab38c90cdfe5e3a18561617b33661b6"},"description":"The most unpredictable phenomena, lightning is disruptive. Scientists have developed a system that predicts lightning 30 minutes before it strikes."},{"@type":["Person"],"@id":"https://www.scitecheuropa.eu/#/schema/person/2ab38c90cdfe5e3a18561617b33661b6","name":"Caitlin Magee","image":{"@type":"ImageObject","@id":"https://www.scitecheuropa.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/fdfc1ecfc47d1a1505dc2bc3866872ac?s=96&d=mm&r=g","caption":"Caitlin Magee"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Feed" href="https://www.scitecheuropa.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Comments Feed" href="https://www.scitecheuropa.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciTech Europa &raquo; Using AI and machine learning to predict lightning Comments Feed" href="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scitecheuropa.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scitecheuropa.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-125--125.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-1920--1200.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-250--250.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--250.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--600.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-320--100_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-320--100.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-336--280.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-468--60.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-728--90.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-extra.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-3.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-4.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/html.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-3.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-4.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-1.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-3.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.scitecheuropa.eu/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CMerriweather+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Condensed%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.scitecheuropa.eu/wp-content/themes/europa/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.scitecheuropa.eu/wp-content/themes/europa-child/style.css?ver=8.5.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scitecheuropa.eu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/shortcode.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-admin/js/media-upload.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.scitecheuropa.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scitecheuropa.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scitecheuropa.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.scitecheuropa.eu/?p=98233' />
<link rel="alternate" type="application/json+oembed" href="https://www.scitecheuropa.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fusing-ai-and-machine-learning-to-predict-lightning%2F98233%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scitecheuropa.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fusing-ai-and-machine-learning-to-predict-lightning%2F98233%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scitecheuropa.eu\/wp-admin\/","wpRestNonce":"e4eb6f2b86","wpRestUrl":"https:\/\/www.scitecheuropa.eu\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25735239-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25735239-4');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scitecheuropa.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/category/news/digital-innovation-news/",
                                "name": "Digital Innovation News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/",
                                "name": "Using AI and machine learning to predict lightning"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-98233 single-format-standard et_monarch using-ai-and-machine-learning-to-predict-lightning global-block-template-9 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-12"><a title="Home" href="https://www.scitecheuropa.eu/">Home</a></li>
<li id="menu-item-82967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-82967"><a title="EU Science &#038; Technology News" href="https://www.scitecheuropa.eu/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94793"><a title="Digital Innovation News" href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></li>
	<li id="menu-item-85678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85678"><a title="Environment &#038; Sustainability News" href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &#038; Sustainability News</a></li>
	<li id="menu-item-85679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85679"><a title="Health Research News" href="https://www.scitecheuropa.eu/category/news/health-research-news/">Health Research News</a></li>
	<li id="menu-item-85680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85680"><a title="Materials &#038; Nanotechnology News" href="https://www.scitecheuropa.eu/category/news/materials-nanotechnology-news/">Materials &#038; Nanotechnology News</a></li>
	<li id="menu-item-85681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85681"><a title="Research &#038; Development News" href="https://www.scitecheuropa.eu/category/news/research-development-news/">Research &#038; Development News</a></li>
	<li id="menu-item-85682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85682"><a title="Space News" href="https://www.scitecheuropa.eu/category/news/space-news/">Space News</a></li>
</ul>
</li>
<li id="menu-item-82269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82269"><a title="Partner Profiles" href="https://www.scitecheuropa.eu/category/partner-profiles/">Partner Profiles</a></li>
<li id="menu-item-82279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82279"><a title="Special Reports" href="https://www.scitecheuropa.eu/category/special-reports/">Special Reports</a></li>
<li id="menu-item-82510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82510"><a title="Publications" href="https://www.scitecheuropa.eu/category/publications/">Publications<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82599"><a title="Science &#038; Technology Issues" href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/">Science &#038; Technology Issues</a></li>
</ul>
</li>
<li id="menu-item-82294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82294"><a title="eBooks" href="https://www.scitecheuropa.eu/category/ebooks/">eBooks</a></li>
<li id="menu-item-15" class="menu-item-gov menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Government  Europa" href="https://www.governmenteuropa.eu">Government Europa</a></li>
<li id="menu-item-82472" class="menu-item-subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-82472"><a href="https://www.scitecheuropa.eu/subscribe/">Subscribe</a></li>
<li id="menu-item-91508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91508"><a title="Laboratory Supplies Directory" href="https://www.scitecheuropa.directory">Directory</a></li>
<li id="menu-item-93212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93212"><a title="About Us" href="https://www.scitecheuropa.eu/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-93213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93213"><a title="Our Management Team" href="https://www.scitecheuropa.eu/our-management-team/">Our Management Team</a></li>
	<li id="menu-item-93214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93214"><a title="Our Editors" href="https://www.scitecheuropa.eu/our-editors/">Our Editors</a></li>
	<li id="menu-item-93215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93215"><a title="Our Editorial Board" href="https://www.scitecheuropa.eu/our-editorial-board/">Our Editorial Board</a></li>
	<li id="menu-item-93216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93216"><a title="Testimonials" href="https://www.scitecheuropa.eu/category/testimonials/">Testimonials</a></li>
	<li id="menu-item-93217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93217"><a title="Charity Partnership" href="https://www.scitecheuropa.eu/charity-partnership/">Charity Partnership</a></li>
	<li id="menu-item-93218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93218"><a title="Sales Approach" href="https://www.scitecheuropa.eu/sales-approach/">Sales Approach</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.scitecheuropa.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, November 11, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-85696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-85696"><a title="Contact Us" href="https://www.scitecheuropa.eu/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.scitecheuropa.eu/">
			<img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-mobile-retina.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-mobile-main.png" alt="Scitech Europa" title="Scitech Europa"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.scitecheuropa.eu/">
			<img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-retina-300x99.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png" alt="Scitech Europa" title="Scitech Europa"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12"><a title="Home" href="https://www.scitecheuropa.eu/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-82967"><a title="EU Science &#038; Technology News" href="https://www.scitecheuropa.eu/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94793"><a title="Digital Innovation News" href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85678"><a title="Environment &#038; Sustainability News" href="https://www.scitecheuropa.eu/category/news/environment-sustainability-news/">Environment &#038; Sustainability News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85679"><a title="Health Research News" href="https://www.scitecheuropa.eu/category/news/health-research-news/">Health Research News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85680"><a title="Materials &#038; Nanotechnology News" href="https://www.scitecheuropa.eu/category/news/materials-nanotechnology-news/">Materials &#038; Nanotechnology News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85681"><a title="Research &#038; Development News" href="https://www.scitecheuropa.eu/category/news/research-development-news/">Research &#038; Development News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85682"><a title="Space News" href="https://www.scitecheuropa.eu/category/news/space-news/">Space News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82269"><a title="Partner Profiles" href="https://www.scitecheuropa.eu/category/partner-profiles/">Partner Profiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82279"><a title="Special Reports" href="https://www.scitecheuropa.eu/category/special-reports/">Special Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-82510"><a title="Publications" href="https://www.scitecheuropa.eu/category/publications/">Publications</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82599"><a title="Science &#038; Technology Issues" href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/">Science &#038; Technology Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82294"><a title="eBooks" href="https://www.scitecheuropa.eu/category/ebooks/">eBooks</a></li>
<li class="menu-item-gov menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15"><a title="Government  Europa" href="https://www.governmenteuropa.eu">Government Europa</a></li>
<li class="menu-item-subscribe menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82472"><a href="https://www.scitecheuropa.eu/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91508"><a title="Laboratory Supplies Directory" href="https://www.scitecheuropa.directory">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-93212"><a title="About Us" href="https://www.scitecheuropa.eu/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93213"><a title="Our Management Team" href="https://www.scitecheuropa.eu/our-management-team/">Our Management Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93214"><a title="Our Editors" href="https://www.scitecheuropa.eu/our-editors/">Our Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93215"><a title="Our Editorial Board" href="https://www.scitecheuropa.eu/our-editorial-board/">Our Editorial Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93216"><a title="Testimonials" href="https://www.scitecheuropa.eu/category/testimonials/">Testimonials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93217"><a title="Charity Partnership" href="https://www.scitecheuropa.eu/charity-partnership/">Charity Partnership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93218"><a title="Sales Approach" href="https://www.scitecheuropa.eu/sales-approach/">Sales Approach</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.scitecheuropa.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.scitecheuropa.eu/">
            <img class="td-retina-data" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-retina-300x99.png" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png" alt="Scitech Europa" title="Scitech Europa"/>
            <span class="td-visual-hidden">SciTech Europa</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
<a href="https://www.scitecheuropa.eu/subscribe/"><img src="https://www.scitecheuropa.eu/wp-content/themes/europa-child/mk-banners/banner-leaderboard-scitech-europa-quarterly-002.jpg"></a></div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.scitecheuropa.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.scitecheuropa.eu/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Digital Innovation News" class="entry-crumb" href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Using AI and machine learning to predict lightning</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-98233" class="post-98233 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-innovation-news tag-artificial-intelligence tag-machine-learning tag-metrology tag-nature" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.scitecheuropa.eu/category/news/">News</a></li><li class="entry-category"><a  href="https://www.scitecheuropa.eu/category/news/digital-innovation-news/">Digital Innovation News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Using AI and machine learning to predict lightning</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:31:54+00:00" >7th November 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-696x392.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-696x392.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Lightning strike" title="Lightning strike"/><figcaption class="wp-caption-text">© iStock/Meindert van der Haven</figcaption></figure></div>
        <h2>As one of the most unpredictable phenomena in nature, lightning is very disruptive. Scientists have recently developed an AI system that predicts lightning up to 30 minutes before it strikes.</h2>
<p>Lightning regularly kills people and animals, starts fires, damages power lines and keeps aircraft grounded. Until now it has been virtually impossible to predict lightning, with no <a href="https://www.scitecheuropa.eu/machine-learning-in-meteorology/96398/">simple technology for predicting</a> when and where it will strike the earth.</p>
<p>Engineers at the <a href="https://www.epfl.ch/en/" target="_blank" rel="noopener noreferrer">Ecole Polytechnique Federale de Lausanne</a>’s (EPFL) School of Engineering developed a simple and inexpensive system to predict when lightning will strike. The research led by Farhad Rachidi, resulted in a method of predicting lightning between 10 and 30 minutes before it strikes, within a 30km radius.</p>
<p>Using a combination of Artificial Intelligence and meteorological data, researchers are now planning to use this technology in the European Laser Lightning Rod project, a project designed to draw lightning away from areas that are susceptible to lightning damage, the project is shown in the video bellow.</p>
<p><iframe title="Laser lightning Rod Project" width="696" height="392" src="https://www.youtube.com/embed/9XuAX-L2xxo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>“Current systems are slow and very complex, and they require expensive external data acquired by radar or satellite,” explains Amirhossein Mostajabi, the PhD student who came up with the technique. “Our method uses data that can be obtained from any weather station. That means we can cover remote regions that are out of radar and satellite range and where communication networks are unavailable.”</p>
<p>Due to the ability to acquire the data in real time, the method allows meteorologists to quickly predict lightning before a storm forms and alert those who could be affected.</p>
<p>The method created by EPFL researchers uses a machine learning algorithm that has been trained to detect the conditions that lead to lightning. Researchers considered four parameters when creating their method; atmospheric pressure, air temperature, relative humidity and wind speed. These parameters are correlated with recordings from lightning detection and location systems.</p>
<p>After the system has been trained, researchers believe the method to be 80% accurate when predicting the location of a lightning strike.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_nospace et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fusing-ai-and-machine-learning-to-predict-lightning%2F98233%2F&#038;title=Using%20AI%20and%20machine%20learning%20to%20predict%20lightning" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="98233" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Using%20AI%20and%20machine%20learning%20to%20predict%20lightning&#038;url=https%3A%2F%2Fwww.scitecheuropa.eu%2Fusing-ai-and-machine-learning-to-predict-lightning%2F98233%2F&#038;via=ScitechEuropa" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="98233" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.scitecheuropa.eu%2Fusing-ai-and-machine-learning-to-predict-lightning%2F98233%2F&#038;t=Using%20AI%20and%20machine%20learning%20to%20predict%20lightning" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="98233" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="98233" data-permalink="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/" data-title="Using AI and machine learning to predict lightning" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><div class="mk-custom-module-container">


</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5dc972809a1c8_rand td_block_template_9"><a onclick="gtag('event', 'Internal Banner Click', {'event_category': 'Internal Banners','event_label': 'Laboratory Supplies Directory (Now Live)'});" href="https://www.scitecheuropa.directory" target="_blank"><img src="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/scitech-europa-laboratory-supplies-directory-live-banner-001.jpg" alt="Laboratory Supplies Directory - Now Live"></a>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.scitecheuropa.eu/tag/artificial-intelligence/">Artificial Intelligence</a></li><li><a href="https://www.scitecheuropa.eu/tag/machine-learning/">Machine Learning</a></li><li><a href="https://www.scitecheuropa.eu/tag/metrology/">Metrology</a></li><li><a href="https://www.scitecheuropa.eu/tag/nature/">Nature</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.scitecheuropa.eu/author/caitlinmagee/">Caitlin Magee</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Caitlin Magee"></span><meta itemprop="datePublished" content="2019-11-07T10:31:54+00:00"><meta itemprop="dateModified" content="2019-11-07T14:33:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-main.png"></span><meta itemprop="name" content="SciTech Europa"></span><meta itemprop="headline " content="Using AI and machine learning to predict lightning"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Lightning-strike.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5dc972809a562_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5dc972809a562" ><script>var block_td_uid_2_5dc972809a562 = new tdBlock();
block_td_uid_2_5dc972809a562.id = "td_uid_2_5dc972809a562";
block_td_uid_2_5dc972809a562.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5dc972809a562_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dc972809a562_rand","tdc_css_class_style":"td_uid_2_5dc972809a562_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":98233,"live_filter_cur_post_author":"34","block_template_id":""}';
block_td_uid_2_5dc972809a562.td_column_number = "3";
block_td_uid_2_5dc972809a562.block_type = "td_block_related_posts";
block_td_uid_2_5dc972809a562.post_count = "6";
block_td_uid_2_5dc972809a562.found_posts = "124";
block_td_uid_2_5dc972809a562.header_color = "";
block_td_uid_2_5dc972809a562.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc972809a562.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_2_5dc972809a562);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5dc972809b873" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dc972809a562" href="#">RELATED ARTICLES</a><a id="td_uid_4_5dc972809b876" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dc972809a562" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5dc972809a562 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/delivering-social-change-with-ai-at-ibm/98122/" rel="bookmark" title="Delivering social change with AI at IBM"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/AI-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/AI-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/AI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AI" title="Delivering social change with AI at IBM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/delivering-social-change-with-ai-at-ibm/98122/" rel="bookmark" title="Delivering social change with AI at IBM">Delivering social change with AI at IBM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/willem-jonker-on-digital-technologies/98131/" rel="bookmark" title="Willem Jonker on digital technologies"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Willem-Jonker-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Willem-Jonker-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Willem-Jonker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Willem Jonker" title="Willem Jonker on digital technologies"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/willem-jonker-on-digital-technologies/98131/" rel="bookmark" title="Willem Jonker on digital technologies">Willem Jonker on digital technologies</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/data-centre-careers-in-the-digital-age/98134/" rel="bookmark" title="Data centre careers in the digital age"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Data-centre-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Data-centre-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/11/Data-centre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Data centre" title="Data centre careers in the digital age"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/data-centre-careers-in-the-digital-age/98134/" rel="bookmark" title="Data centre careers in the digital age">Data centre careers in the digital age</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/narrowing-the-gaps-between-digital-skills/98063/" rel="bookmark" title="Narrowing the gaps between digital skills"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Narrowing-the-gaps-between-digital-skills-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Narrowing-the-gaps-between-digital-skills-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Narrowing-the-gaps-between-digital-skills-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Digital AI" title="Narrowing the gaps between digital skills"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/narrowing-the-gaps-between-digital-skills/98063/" rel="bookmark" title="Narrowing the gaps between digital skills">Narrowing the gaps between digital skills</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/ai-and-big-data-driving-enterprise-using-ethical-principles/98013/" rel="bookmark" title="AI and big data: driving enterprise using ethical principles"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/AI-big-data-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/AI-big-data-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/AI-big-data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AI Big data" title="AI and big data: driving enterprise using ethical principles"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/ai-and-big-data-driving-enterprise-using-ethical-principles/98013/" rel="bookmark" title="AI and big data: driving enterprise using ethical principles">AI and big data: driving enterprise using ethical principles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/quantum-technologies-uk-research-and-innovation/97935/" rel="bookmark" title="Quantum technologies: UK Research and Innovation"><img width="218" height="150" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/UK-Research-and-Innovation-218x150.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/UK-Research-and-Innovation-218x150.jpg 218w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/UK-Research-and-Innovation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="UK Research and Innovation" title="Quantum technologies: UK Research and Innovation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/quantum-technologies-uk-research-and-innovation/97935/" rel="bookmark" title="Quantum technologies: UK Research and Innovation">Quantum technologies: UK Research and Innovation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc972809a562" data-td_block_id="td_uid_2_5dc972809a562"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc972809a562" data-td_block_id="td_uid_2_5dc972809a562"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_9">
                <h4 class="td-comments-title td-block-title"><span>2 COMMENTS</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-18759">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/5cee9986616366e2012af1675481709e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cee9986616366e2012af1675481709e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://Private' rel='external nofollow' class='url'>Louwrens de Kock</a></cite>

                    <a class="comment-link" href="#comment-18759">
                        <time pubdate="1573128840">7th November 2019 at 12:14 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ek wil dit eers sien werk voor ek dit sal glo.</p>
                </div>

	            <div class="comment-meta" id="comment-18759">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-18759' data-commentid="18759" data-postid="98233" data-belowelement="comment-18759" data-respondelement="respond" aria-label='Reply to Louwrens de Kock'>Reply</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-18761">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/fdfc1ecfc47d1a1505dc2bc3866872ac?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdfc1ecfc47d1a1505dc2bc3866872ac?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Caitlin Magee</cite>

                    <a class="comment-link" href="#comment-18761">
                        <time pubdate="1573137675">7th November 2019 at 2:41 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Comment translation:<em> I want to see it work before I believe it.</em></p>
<p>SciTech Europa reply: Die tegnologie sal gebruik word as deel van &#8216;n projek deur die Europese Unie, soos gesien in die aangehegte video. Sodra die tegnologie vrygestel is, sal ons ons artikel opdateer.</p>
<p>Reply translation: The technology will be used as part of a European Union project, as seen in the attached video. Once the technology is released, we will update our article.</p>
                </div>

	            <div class="comment-meta" id="comment-18761">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-18761' data-commentid="18761" data-postid="98233" data-belowelement="comment-18761" data-respondelement="respond" aria-label='Reply to Caitlin Magee'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/using-ai-and-machine-learning-to-predict-lightning/98233/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.scitecheuropa.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6925c1934" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <!-- START MK Ad Spaces -->

<div style="height:30px; width:100%; display:block;"></div>
<!-- END MK Ad Spaces -->

<aside class="td_block_template_9 widget widget_monarchwidget"><h4 class="td-block-title"><span>Follow SciTech Europa</span></h4><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/company/scitech-europa/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="98233" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/ScitechEuropa" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="98233" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="https://www.facebook.com/SciTechEuropa/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="98233" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></aside><aside class="td_block_template_9 widget widget_search"><h4 class="td-block-title"><span>Search Scitech Europa</span></h4><form method="get" class="td-search-form-widget" action="https://www.scitecheuropa.eu/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_5_5dc972809dd30_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5dc972809dd30" ><script>var block_td_uid_5_5dc972809dd30 = new tdBlock();
block_td_uid_5_5dc972809dd30.id = "td_uid_5_5dc972809dd30";
block_td_uid_5_5dc972809dd30.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1435","category_ids":"","custom_title":"Scitech Special Reports","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5dc972809dd30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dc972809dd30_rand","tdc_css_class_style":"td_uid_5_5dc972809dd30_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5dc972809dd30.td_column_number = "1";
block_td_uid_5_5dc972809dd30.block_type = "td_block_7_mk_custom";
block_td_uid_5_5dc972809dd30.post_count = "4";
block_td_uid_5_5dc972809dd30.found_posts = "5";
block_td_uid_5_5dc972809dd30.header_color = "";
block_td_uid_5_5dc972809dd30.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc972809dd30.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5dc972809dd30);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Scitech Special Reports</span></h4></div><div id=td_uid_5_5dc972809dd30 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/structural-soil-urban-horticulture/96326/" rel="bookmark" title="Supporting trees in the inner city: the case for structural soil"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="structural soil" title="Supporting trees in the inner city: the case for structural soil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/structural-soil-urban-horticulture/96326/" rel="bookmark" title="Supporting trees in the inner city: the case for structural soil">Supporting trees in the inner city: the case for structural soil</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T09:18:01+00:00" >25th July 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/animal-gene-banks/96312/" rel="bookmark" title="A universal tool to share knowledge about animal gene banks"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Animal Genetics" title="A universal tool to share knowledge about animal gene banks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/animal-gene-banks/96312/" rel="bookmark" title="A universal tool to share knowledge about animal gene banks">A universal tool to share knowledge about animal gene banks</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T10:05:57+00:00" >22nd July 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway"><img width="100" height="54" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-300x163.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-768x417.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-1024x556.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-773x420.jpg 773w" sizes="(max-width: 100px) 100vw, 100px" alt="The production process" title="Personalised skin tissue therapy underway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway">Personalised skin tissue therapy underway</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:56+00:00" >12th April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/11/iStock-887310758-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Farms" title="Innovation and Adoption: Use of precision technologies on farms"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/farms-innovation-adoption-technologies/90923/" rel="bookmark" title="Innovation and Adoption: Use of precision technologies on farms">Innovation and Adoption: Use of precision technologies on farms</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-21T13:35:05+00:00" >21st November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_6_5dc97280a01f1_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5dc97280a01f1" ><script>var block_td_uid_6_5dc97280a01f1 = new tdBlock();
block_td_uid_6_5dc97280a01f1.id = "td_uid_6_5dc97280a01f1";
block_td_uid_6_5dc97280a01f1.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1738","category_ids":"","custom_title":"Scitech eBooks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dc97280a01f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dc97280a01f1_rand","tdc_css_class_style":"td_uid_6_5dc97280a01f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dc97280a01f1.td_column_number = "1";
block_td_uid_6_5dc97280a01f1.block_type = "td_block_7_mk_custom";
block_td_uid_6_5dc97280a01f1.post_count = "2";
block_td_uid_6_5dc97280a01f1.found_posts = "23";
block_td_uid_6_5dc97280a01f1.header_color = "";
block_td_uid_6_5dc97280a01f1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dc97280a01f1.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5dc97280a01f1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Scitech eBooks</span></h4></div><div id=td_uid_6_5dc97280a01f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/real-world-precision-oncology/97691/" rel="bookmark" title="Real world precision oncology"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Real world precision oncology" title="Real world precision oncology"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/real-world-precision-oncology/97691/" rel="bookmark" title="Real world precision oncology">Real world precision oncology</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T09:04:52+00:00" >15th October 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Cardiology" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research">The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T12:59:30+00:00" >3rd April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_7_5dc97280a174c_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5dc97280a174c" ><script>var block_td_uid_7_5dc97280a174c = new tdBlock();
block_td_uid_7_5dc97280a174c.id = "td_uid_7_5dc97280a174c";
block_td_uid_7_5dc97280a174c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1430","category_ids":"","custom_title":"Scitech Partners","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5dc97280a174c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5dc97280a174c_rand","tdc_css_class_style":"td_uid_7_5dc97280a174c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5dc97280a174c.td_column_number = "1";
block_td_uid_7_5dc97280a174c.block_type = "td_block_7_mk_custom";
block_td_uid_7_5dc97280a174c.post_count = "4";
block_td_uid_7_5dc97280a174c.found_posts = "42";
block_td_uid_7_5dc97280a174c.header_color = "";
block_td_uid_7_5dc97280a174c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dc97280a174c.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_7_5dc97280a174c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Scitech Partners</span></h4></div><div id=td_uid_7_5dc97280a174c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/water-quality-at-university-of-lynchburg/97897/" rel="bookmark" title="Center for Water Quality at University of Lynchburg"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/DRTHOMA1-25644-logo-pp-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="University of Lynchburg" title="Center for Water Quality at University of Lynchburg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/water-quality-at-university-of-lynchburg/97897/" rel="bookmark" title="Center for Water Quality at University of Lynchburg">Center for Water Quality at University of Lynchburg</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/news/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T10:15:47+00:00" >25th October 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/water-quality-controls-across-scales/91633/" rel="bookmark" title="Elucidating water quality controls across scales"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/12/WATERLO1-22766-PP-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="water quality" title="Elucidating water quality controls across scales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/water-quality-controls-across-scales/91633/" rel="bookmark" title="Elucidating water quality controls across scales">Elucidating water quality controls across scales</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T08:00:33+00:00" >22nd October 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/absolute-calibration-leaders-calibration/97456/" rel="bookmark" title="Absolute Calibration: Leaders in repair and calibration of your test and measurement instrumentation"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/Absolut1-25552-logo-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Absolute Calibration" title="Absolute Calibration: Leaders in repair and calibration of your test and measurement instrumentation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/absolute-calibration-leaders-calibration/97456/" rel="bookmark" title="Absolute Calibration: Leaders in repair and calibration of your test and measurement instrumentation">Absolute Calibration: Leaders in repair and calibration of your test and...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T08:47:25+00:00" >8th October 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/theoretical-studies-at-clark-atlanta-university/97263/" rel="bookmark" title="Theoretical Studies at Clark Atlanta University"><img width="100" height="55" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/09/CLARKAT1-25727-PP-logo-100x55.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/09/CLARKAT1-25727-PP-logo-100x55.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/CLARKAT1-25727-PP-logo-300x166.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/CLARKAT1-25727-PP-logo.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="Clark Atlanta University" title="Theoretical Studies at Clark Atlanta University"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/theoretical-studies-at-clark-atlanta-university/97263/" rel="bookmark" title="Theoretical Studies at Clark Atlanta University">Theoretical Studies at Clark Atlanta University</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/partner-profiles/" class="td-post-category">Partner Profiles</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T12:01:38+00:00" >25th September 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_9_5dc97280a4d00_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5dc97280a4d00" ><script>var block_td_uid_9_5dc97280a4d00 = new tdBlock();
block_td_uid_9_5dc97280a4d00.id = "td_uid_9_5dc97280a4d00";
block_td_uid_9_5dc97280a4d00.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1435","category_ids":"","custom_title":"Latest Special Reports","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5dc97280a4d00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5dc97280a4d00_rand","tdc_css_class_style":"td_uid_9_5dc97280a4d00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5dc97280a4d00.td_column_number = "1";
block_td_uid_9_5dc97280a4d00.block_type = "td_block_7_mk_custom";
block_td_uid_9_5dc97280a4d00.post_count = "3";
block_td_uid_9_5dc97280a4d00.found_posts = "5";
block_td_uid_9_5dc97280a4d00.header_color = "";
block_td_uid_9_5dc97280a4d00.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dc97280a4d00.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5dc97280a4d00);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Special Reports</span></h4></div><div id=td_uid_9_5dc97280a4d00 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/structural-soil-urban-horticulture/96326/" rel="bookmark" title="Supporting trees in the inner city: the case for structural soil"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/CORNELL1-23467-SR-IMAGE-2-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="structural soil" title="Supporting trees in the inner city: the case for structural soil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/structural-soil-urban-horticulture/96326/" rel="bookmark" title="Supporting trees in the inner city: the case for structural soil">Supporting trees in the inner city: the case for structural soil</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T09:18:01+00:00" >25th July 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/animal-gene-banks/96312/" rel="bookmark" title="A universal tool to share knowledge about animal gene banks"><img width="100" height="56" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-100x56.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-100x56.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-300x169.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-768x432.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-1024x576.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-1068x601.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/07/IMAGEPRO-25168-SR-fig-1-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" alt="Animal Genetics" title="A universal tool to share knowledge about animal gene banks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/animal-gene-banks/96312/" rel="bookmark" title="A universal tool to share knowledge about animal gene banks">A universal tool to share knowledge about animal gene banks</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T10:05:57+00:00" >22nd July 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway"><img width="100" height="54" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-100x54.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-300x163.jpg 300w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-768x417.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-1024x556.jpg 1024w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-696x385.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/03/production-process©Susanne-Staubli-Kinderspital-Zurich-773x420.jpg 773w" sizes="(max-width: 100px) 100vw, 100px" alt="The production process" title="Personalised skin tissue therapy underway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/personalised-skin-tissue-therapy/93256/" rel="bookmark" title="Personalised skin tissue therapy underway">Personalised skin tissue therapy underway</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/special-reports/" class="td-post-category">Special Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:56+00:00" >12th April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_10_5dc97280a58bd_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5dc97280a58bd" ><script>var block_td_uid_10_5dc97280a58bd = new tdBlock();
block_td_uid_10_5dc97280a58bd.id = "td_uid_10_5dc97280a58bd";
block_td_uid_10_5dc97280a58bd.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1738","category_ids":"","custom_title":"Latest eBooks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5dc97280a58bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5dc97280a58bd_rand","tdc_css_class_style":"td_uid_10_5dc97280a58bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5dc97280a58bd.td_column_number = "1";
block_td_uid_10_5dc97280a58bd.block_type = "td_block_7_mk_custom";
block_td_uid_10_5dc97280a58bd.post_count = "2";
block_td_uid_10_5dc97280a58bd.found_posts = "23";
block_td_uid_10_5dc97280a58bd.header_color = "";
block_td_uid_10_5dc97280a58bd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dc97280a58bd.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_10_5dc97280a58bd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest eBooks</span></h4></div><div id=td_uid_10_5dc97280a58bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/real-world-precision-oncology/97691/" rel="bookmark" title="Real world precision oncology"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/10/GLASGOW-23355-FC-wordpress-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Real world precision oncology" title="Real world precision oncology"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/real-world-precision-oncology/97691/" rel="bookmark" title="Real world precision oncology">Real world precision oncology</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T09:04:52+00:00" >15th October 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2018/10/Front-cover-wp-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="Cardiology" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/cardiology-medicine-jgu/90057/" rel="bookmark" title="The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and research">The University Medical Centre Mainz &#8211; Excellence in cardiovascular treatment and...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/ebooks/" class="td-post-category">eBooks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T12:59:30+00:00" >3rd April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7_mk_custom td_block_widget td_uid_11_5dc97280a6149_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5dc97280a6149" ><script>var block_td_uid_11_5dc97280a6149 = new tdBlock();
block_td_uid_11_5dc97280a6149.id = "td_uid_11_5dc97280a6149";
block_td_uid_11_5dc97280a6149.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1739","category_ids":"","custom_title":"Latest Publications","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5dc97280a6149_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5dc97280a6149_rand","tdc_css_class_style":"td_uid_11_5dc97280a6149_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5dc97280a6149.td_column_number = "1";
block_td_uid_11_5dc97280a6149.block_type = "td_block_7_mk_custom";
block_td_uid_11_5dc97280a6149.post_count = "2";
block_td_uid_11_5dc97280a6149.found_posts = "32";
block_td_uid_11_5dc97280a6149.header_color = "";
block_td_uid_11_5dc97280a6149.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dc97280a6149.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_11_5dc97280a6149);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Publications</span></h4></div><div id=td_uid_11_5dc97280a6149 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-32/96828/" rel="bookmark" title="SciTech Europa Quarterly Issue 32"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/09/WordPress_FC-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SciTech Europa Quarterly Issue 32"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-32/96828/" rel="bookmark" title="SciTech Europa Quarterly Issue 32">SciTech Europa Quarterly Issue 32</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/" class="td-post-category">SciTech Europa Quarterly</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-02T15:23:33+00:00" >2nd September 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6_mk_custom td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-31/95550/" rel="bookmark" title="SciTech Europa Quarterly Issue 31"><img width="100" height="141" class="entry-thumb" src="https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-100x141.jpg" srcset="https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-100x141.jpg 100w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-212x300.jpg 212w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-768x1086.jpg 768w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-724x1024.jpg 724w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-696x984.jpg 696w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC.jpg 1068w, https://www.scitecheuropa.eu/wp-content/uploads/2019/06/WordPress_FC-297x420.jpg 297w" sizes="(max-width: 100px) 100vw, 100px" alt="SciTech Europa Quarterly Issue 31" title="SciTech Europa Quarterly Issue 31"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.scitecheuropa.eu/scitech-europa-quarterly-issue-31/95550/" rel="bookmark" title="SciTech Europa Quarterly Issue 31">SciTech Europa Quarterly Issue 31</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.scitecheuropa.eu/category/publications/scitech-europa-quarterly/" class="td-post-category">SciTech Europa Quarterly</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T12:18:32+00:00" >5th June 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.scitecheuropa.eu/"><img class="td-retina-data" src="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-white-main.png" data-retina="https://www.scitecheuropa.eu/wp-content/uploads/2018/01/scitech-europa-logo-white-retina-300x99.png" alt="Scitech Europa" title="Scitech Europa" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Scitech Europa website exists to provide up to the minute news and developments from across the entire spectrum of the European science and technology community.

<div class="footer-email-wrap">Contact us: <a href="mailto:info@scitecheuropa.eu">info@scitecheuropa.eu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SciTechEuropa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/scitech-europa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ScitechEuropa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-82498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-82498"><a title="Privacy Policy" href="https://www.scitecheuropa.eu/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86426"><a title="Helpsheets" href="https://www.scitecheuropa.eu/helpsheets/">Helpsheets</a></li>
<li id="menu-item-82499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82499"><a title="Terms &#038; Conditions" href="https://www.scitecheuropa.eu/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-86497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86497"><a title="Complaints Policy" href="https://www.scitecheuropa.eu/feedback-complaints/">Feedback &#038; Complaints</a></li>
<li id="menu-item-93219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93219"><a title="Preparing for GDPR" href="https://www.scitecheuropa.eu/general-data-protection-regulation/">Preparing for GDPR</a></li>
<li id="menu-item-93220" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93220"><a title="GDPR Privacy Policy" href="https://www.scitecheuropa.eu/gdpr-privacy-policy/">GDPR Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Pan European Networks Ltd                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.scitecheuropa.eu/using-ai-and-machine-learning-to-predict-lightning/98233/" data-title="Using AI and machine learning to predict lightning" data-post_id="98233"></div>
					</div>
				</div><div class="mk-footer-bottom-bar-wrapper"><strong>UK OFFICE:</strong> +44 (0)1260 273 802<div class="mk-copyright-info">© 2018 - Published by Pan European Networks Ltd in Congleton, United Kingdom. - Co. Reg. No: 7652562<br />Disclaimer: www.scitecheuropa.eu is an independent portal and is not responsible for the content of external sites.<br />Please Note: Phone calls may be recorded for training and monitoring purposes.</div><div class="mk-creative-commons"><a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank"><img alt="Creative Commons Licence" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc97280aa74e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.scitecheuropa.eu\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.scitecheuropa.eu\/using-ai-and-machine-learning-to-predict-lightning\/98233\/","stats_nonce":"6357987978","share_counts":"219952600f","follow_counts":"0cd65bc867","total_counts":"d5089c96c3","media_single":"2e67e6796c","media_total":"3b4b2512df","generate_all_window_nonce":"105d9ae45a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/themes/europa/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.scitecheuropa.eu/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.scitecheuropa.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[98233]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.scitecheuropa.eu/wp-content/themes/europa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.scitecheuropa.eu/wp-content/themes/europa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dc97280aa87d"></textarea>
						<div id="td_live_css_uid_1_5dc97280aa87d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dc97280aa87d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dc97280aa87d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page uncached by LiteSpeed Cache 2.9.9 on 2019-11-11 14:38:56 -->